Imprimir página | Cerrar Ventana

Rendimiento de la Web

Impreso de: Club Supercinco
Categoría: Club Supercinco
Nombre Foro: Foro General de Club Supercinco
Foro ULA: Todos los Supercinco habidos y por haber tienen cabida aquí.
URL: https://www.clubsupercinco.com/forum_posts.asp?TID=692
Fecha de impresión: 29 Marzo 2020 a las 23:42
versión del software: Web Wiz Forums 12.03 - http://www.webwizforums.com


Tema: Rendimiento de la Web
Escrito Por: PabloManuel
Asunto: Rendimiento de la Web
Fecha de publicación: 28 Agosto 2009 a las 14:28
Estoy revisando el servidor y quiero consultaros  el rendimiento. Dado que ahora hay más afluencia, ruego que me indiquéis si la Web carga de manera fluida o no, tanto en el foro como en el resto de la Web.
 
Así mismo me interesa conocer vuestras sugerencias.


-------------
http://img177.imageshack.us/i/ev1b40.png/" rel="nofollow">

De 0 a 100 en un ratito...[IMG]smileys/smiley14.gif" align="midd



Respuestas:
Escrito Por: carranza 1.4 ts
Fecha de publicación: 28 Agosto 2009 a las 14:35
al descargarse va algo lenta pero por lo demas va como un tiro yo creo que bien desde mi punto de vista

-------------
el rayito


Escrito Por: Guillermo
Fecha de publicación: 29 Agosto 2009 a las 01:11
Y que es lo que se puede descargar de la web???

yo creo que va rapida en todo, menos en lo de descargar que no lo eh usado ni se donde esta ni nada

-------------
soy 12º


Escrito Por: Csop
Fecha de publicación: 29 Agosto 2009 a las 02:10
he votado rapida pues normalmente va bien, aunque tiene alguna bajada de vez encuando y se vuelve algo lenta, ahora bien por lo general muy bien.
 
un saludo.


-------------
RENAULT Super 5 Baccara y 25 GTX aut.


Escrito Por: Ande andara?
Fecha de publicación: 29 Agosto 2009 a las 03:39
Pues la verdad para como van otras paginas, esta va rapida. 

-------------
Primero fue el five, luego el GTX, ya solo me falta...


Escrito Por: Sinho
Fecha de publicación: 30 Agosto 2009 a las 11:22
A mi por lo general me va muy bien, salvo alguna ocasión contada en la que no carga.


Escrito Por: arwengu
Fecha de publicación: 30 Agosto 2009 a las 15:11
digo lo mismo que GTShinho, normalmente va bien, pero hay veces no se abre la página y toca intentarlo un poco.




-------------
~~Come with me and I will give you the time of my life

Ride with me and I will give you the speed that you need~~


Escrito Por: El mas buscado
Fecha de publicación: 30 Agosto 2009 a las 15:46
Yo creo k va bien, lo normal. Aunque a veces tiene problemas y no abre...

-------------


Escrito Por: nimue
Fecha de publicación: 30 Agosto 2009 a las 15:57
efectivamente, a veces no carga como debiera


Escrito Por: PabloManuel
Fecha de publicación: 25 Septiembre 2009 a las 00:02
Bueno pues según la votación el resultado es aceptable, ni me he dado cuenta en los mismo que dice Nimue, no parece ser problema del servidor, sino del Router, lo estoy mirando, pero es complicado de determinar, cualquier cosa rara me la decís, saludos.

-------------
http://img177.imageshack.us/i/ev1b40.png/" rel="nofollow">

De 0 a 100 en un ratito...[IMG]smileys/smiley14.gif" align="midd



Imprimir página | Cerrar Ventana

Forum Software by Web Wiz Forums® version 12.03 - http://www.webwizforums.com
Copyright ©2001-2019 Web Wiz Ltd. - https://www.webwiz.net